Add Ghostscript4JS prerequisites in the install section

Status Job ID Name Coverage
  Test
canceled #205
build_image